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Nowa prezentacja 

Nowy folder 



Logowanie 

Login i adres 
email 

Account settings- ustawienia konta-  zawiera informacje o profilu użytkownika oraz o licencji  

Wyloguj 

Ustawienia 
konta 

Nowa prezentacja 

Szukaj… 

Wszystkie prezentacje 



Szukaj… 

Wybór języka 

Nowa prezentacja 

pomoc 

Udostępnione 



Wszystkie prezentacje 

Baza danych 

Społeczność 

Warsztaty i  szkolenia 

Wsparcie 



Nowa prezentacja 

Wszystkie prezentacje 

Szukaj… 

Wszystkie prezentacje 

Utworzone przeze mnie 

Udostępnione przeze 
mnie 





Remote access is the ability to get 
access to a computer or a network 

from a remote distance In co  pe 
ople at branch offices 
telecommuters and  

Prezentuj 

Widok prezentowania 

Edytuj 

Usuń 

Objaśnienia  dostępnych opcji 

Dostęp do  zasobów w sieci 

Udostępnienie prezentacji za pomocą Prezi Business 

Ścieżka udostępniania 

Zobacz analizę  

Utwórz PDF 

Pobierz  

Ustaw prywatność  

Dodaj  współtwórców 

Utwórz kopię 

Dodaj do foldera 



Po naciśnięciu New Presentation – można wybrać szablon (Choose a template)  





Wybierz szablon  Kategorie  



Wybór szablonów według kategorii  

KATEGORIE 

Sprzedaż i rozwój biznesu 

Marketing 

Edukacja i organizacje  nie  działające  dla  zysków  

Zasoby ludzkie i szkolenia 

Ogólne 

Sortowanie według kolorów 



Poziomy zaawansowania 



Poziomy zaawansowania w Prezi 
 
Nowicjusz 
Podstawowe szablony dla początkujących są 
doskonałym miejscem do rozpoczęcia 
 i doskonalenia twoich umiejętności przed 
przejściem do poziomu dla wykwalifikowanych. 
 
Wykwalifikowany 
Odkryj nowe, skuteczne sposoby wyrażania 
swoich pomysłów dzięki naszej grupie szablonów 
dla bardziej doświadczonych użytkowników 
i nowicjuszy gotowych do rozwijania swoich 
umiejętności. 
 
Mistrz 
Spełnij  swoje wyobrażenia o prezentacji dzięki 
szablonom dla zaawansowanych użytkowników 
Prezi Next oraz osób zaznajomionych ze sztuką 
wizualizacji. 





TŁO I MOTYW 
TŁO 
 
 
 
 
 
 

Pobierz obraz tła 

Powróć do tła szablonu 

Usuń obraz tła 

Dopasuj tło do całości 

Kolor  
tła 

Kolory motywu 

Ustaw paletę kolorów 



Dodaj podtytuł Naciśnij aby edytować tekst 



Plik   Edycja   Wstawianie  Podgląd   Pokaż    Pomoc 



Nowa prezentacja 

Zapisz 

Pokaż informacje 

Twoje prezentacje 



Cofnij                      Ctrl+Z 
Anuluj cofnięcie    Ctrl+Y 
 

Wytnij                     Ctrl+X 
Kopiuj                      Ctrl+C 
Wklej                       Ctrl+V 
 

Zaznacz wszystko   Ctrl+A 



Temat 

Tekst 

Wykresy 

Obraz 

Audio 

Video 

Kształty 

Strzałki i linie 

Ikony i Symbole 

Komentarz 

Animacje 



Ukryj Tło i Motyw 

Ukryj Komentarze 

Pokaż Animacje 



Rozpocznij prezentację    Ctrl+P 

Widok dla prezentera 

Podgląd 

Prezentacja na żywo 





Wszystkie komentarze 



Widok prezentera 





Udostępnienie 



Pokaż współtwórców 



Zmień tytuł 



Podgląd animacji 



Podgląd animacji 

PODGLĄD ANIMACJI 
 
Na początku prezentacji 
 
Start 
 
 
 
Standard 
 
Żaden obiekt nie został wybrany 
 
Powiększanie 
 
Dodaj obszar do powiększenia 
 



Na początku tej prezentacji 
Po „AGENDA” 
Po „How far we’ve come” („Jak daleko doszliśmy”) 
Po „New goal”  („Nowe cele”) 
Po „Next steps” („Następne kroki”) 



Pierwsze kroki 
po naciśnięciu 
 
 
 (Potrzebna  
  pomoc) 
  



Pierwsze kroki 
 

Utwórz prezentację  

Dodaj tekst 

Dodaj tytuł 

Dodaj podtytuł 

Zmień tło 

Animacje 





Początek 
sprawdź główne elementy  
tworzenia prezentacji 

Dodawanie i edytowanie zawartości 
Po wybraniu szablonu dodaj swoje  
propozycje i dopracuj projekt 

Współpraca 
Co dwie głowy to nie jedna.  
Dowiedz się jak możesz łatwo 
 i efektywnie wspólnie pracować.   



Udostępnianie 
Podbij świat.  Dowiedz się w jaki sposób 
 możesz udostępnić  twoją prezentację. 

Podgląd i prezentacja 
Poznaj najlepszy sposób, aby podejrzeć  
lub ukazać prezentację. 

Analiza Prezi 
Nie zastanawiaj się, czy Twoja prezentacja była 
w ogóle oglądana. Zobacz jak to działa i które części 
 prezentacji były najchętniej oglądane. 



 
 
 

O strukturze 

Ustaw temat 

Dodaj tytuł 

Dodaj podtytuł 

Zmień nazwę prezentacji 

 
 
 
 
 
 



 
 
O STRUKTURZE 
Struktura prezentacji Prezi składa się z :  
 
• tytułów które można śledzić za 

pomocą złączy 
 
• podglądu, w którym możemy 

zobaczyć tylko  tytuł każdego 
tematu  

 
• podtytułów , które są odkrywane 

po naciśnięciu enter na tytuł, 
zawartość pozostaje ukryta aż do 
czasu gdy chcesz uzyskać 
szczegółowe informacje 

 



 
 

USTAW TEMAT 
1.  Wejdź do View>Background lub 
naciśnij  przycisk Background options 
w menu kontekstowym. 
 
2. Z bocznego paska wybierz kolor 
schematu. 
 
3. Kliknij Upload background image  
i dodaj plik graficzny 
 
4. Aby ustawić kolor tła lub dodać 
gradient koloru, kliknij  kolorowy 
kwadrat obok ”Background color.”  



 
 
DODAJ TEMAT 
• Kliknij Topic w prawym dolnym rogu lub 

wejdź do Insert>Topic. 
• Wybierz „Planet” lub „Stack” w zależności 

od tego w jaki sposób chcesz dokonać 
prezentacji 

o       Planet topics jest odpowiednie     jeśli 
chcesz zaplanować podtytuły lub jeśli 
chcesz przechodzić pomiędzy tematami w 
czasie prezentacji 

o      Stack topics są odpowiednie wówczas 
gdy chcesz, aby oglądający przeszli przez 
cały temat 

• Zmień kolejność tematów poprzez 
przeciągnięcie i pozostawienie ich wzdłuż 
ścieżki złączy 

• Usuń temat zaznaczając go i naciskając 
BACKSPACE/DELETE na klawiaturze.  



 
 
DODAJ PODTYTUŁ 
 
• Kliknij temat aby wejść to niego a następnie 

kliknij Subtopic. 
• Dodaj zawartość taką jak tekst, obrazy lub video. 

Zawartość podtytułów będzie  odkryta jeśli tam 
wejdziesz. 

• Zmień kolejność podtytułów przeciągając je  i 
pozostawiając w lewym pasku bocznym. 

• Usuń podtemat zaznaczając go i naciskając 
BACKSPACE/DELETE na klawiaturze.  
 

 



 
 
ZMIEŃ NAZWĘ PREZENTACJI 
 
• Kliknij na tytuł twojej prezentacji w  lewym 

górnym rogu edytora. 
 
• Wpisz nową nazwę i kliknij OK 
 



 
 
DODAWANIE I EDYTOWANIE ZAWARTOŚCI 
 

Dodaj i edytuj tekst 

Dodaj obrazy 

Dodaj obraz tła 

Edytuj kolor tła 

Dodaj i edytuj linie i strzałki 

Dodaj animację zawartości 

Dodaj video 

Umieść Video z kanału YouTube 

Przenieś, zmień rozmiar, obróć  lub usuń obiekt 

Edytuj temat 

Edytuj  stronę główną tematu 

Zmień kolejność tematów 



 
 
DODAJ I EDYTUJ TEKST 

1. Kliknij na pole tekstowe i zacznij pisać aby 

dodać tekst. 

2. Kliknij ikonę T lub wejdź w Insert>Text aby 

dodać nowe pole tekstowe. 

3. Aby edytować , kliknij na pole tekstowe i użyj 

menu kontekstowego. 

4. Tutaj możesz edytować  czcionkę, rozmiar, styl, 

kolor i wyrównanie. 

5. Przeciągnij róg pola tekstowego aby zmienić 

rozmiar. 



 
 
DODAJ OBRAZY 

1. Idź do obszaru np. temat, podgląd do którego 

chcesz dodać obraz. 

2. Kliknij ikonę obrazu w górnym pasku narzędzi 

lub wejdź w Inser>Image  z menu aplikacji 

3. Wyszukaj obraz, który chcesz dodać i kliknij 

Open 



 
 
DODAJ OBRAZ TŁA 

 

1. Idź do View>Show Background lub kliknij 

przycisk Background options w pasku narzędzi 

2. Kliknij Upload background options w bocznym 

pasku  

3. Wybierz obraz który chcesz dodać i kliknij 

Open. Rozmiar obrazu automatycznie zostanie 

dopasowany. 

4. Można  także kliknąć Fit background to 

overview, aby lepiej dopasować lub zmienić 

kolor tła.   



 
 
EDYTUJ KOLOR TŁA 

 

1. Idź do View>Show Background lub kliknij 

przycisk Background options w pasku narzędzi. 

2. Kliknij kwadrat obok ”Background color” w 

bocznym pasku. 

3. Wybierz  pełne wypełnienie lub gradient kolorów 

dla Twojego tła. 

4.Wybierz z palety kolor tła. Jeśli  wybierzesz 

gradient , będziesz musiał wybrać kolor początkowy 

i końcowy. 

5.Można także dodać niestandardowy kolor 

stosując szesnastkowy kod lub stosując selektor 

kolorów. 



 
 
DODAJ I EDYTUJ LINIE I STRZAŁKI 

 

1. Idź do Insert>Arrows &lines… lub kliknij na 

ikonę strzałki. 

2. Podwójne kliknięcie lub przeciągniecie i 

pozostawienie linii lub strzałki  spowoduje jej 

wstawienie. 

3. Aby przenieść lub edytować linię lub strzałkę 

należy kliknąć  aby pojawiły się punkty. 

• Przeciągnij punkt końcowy aby zmienić rozmiar 

lub przeciągnij punkt środkowy aby dodać 

krzywą . 

• Zmiana koloru, przezroczystości i grubości w 

menu kontekstowym na górze edytora. 



 
 
DODAJ ANIMACJĘ ZAWARTOŚCI 

 

1.Wybierz obiekt lub tekst, który chcesz  dodać lub 

animować. Jeśli nie wybierzesz obiektu, możesz 

nadal dodać animację aby powiększyć lub 

zmniejszyć  wybrany obszar.  

2. Kliknij prawym przyciskiem i wybierz Add 

animation  lub kliknij ikonę animacji aby otworzyć 

boczny pasek. 

3. Kliknij styl pojawiania się lub powiększania 

animacji. Pojawi się na pasku bocznym. 

4. Kliknij * aby dodać inną animację.  

• Wskazówki 

• Trzymaj SHIFT aby wybrać wiele obiektów i 

dodać pojawianie się i zanikanie.  Będą one 

podświetlane na niebiesko. 

• Aby zmienić kolejność animacji kliknij wybraną 

animację i przeciągnij ją w inna pozycję na pasku 

bocznym. 

 



 
 
DODAJ VIDEO 

 

1. Kliknij na tytuł lub podtytuł w którym chcesz 

dodać video. 

2. idź do  Insert>Video 

3. Kliknij Select …..  i wskaż lokalizację  pliku MP4 

który chcesz umieścić. 

4. Gdy plik zostanie umieszczony możesz zmienić 

jego rozmiar lub  przenieść. 

 



 
 
UMIEŚĆ VIDEO Z KANAŁU YOUTUBE 

1. Kliknij na tytuł lub podtytuł w którym chcesz 

dodać video. 

2. Idź do  Insert>Video 

3. Skopiuj (CTRL/CMD +C) link z kanału YouTube i 

wklej (CTRL/CMD +V) w pole „Embed YouTube” 

4. Kliknij Insert. 

5. Gdy plik zostanie umieszczony możesz zmienić 

jego rozmiar lub  przenieść. 



 
 
Przenieś, zmień rozmiar, obróć  lub usuń obiekt 

 

• Aby przenieść kliknij na obiekt i przeciągnij  w 

dowolne miejsce na ekranie. 

• Aby zmienić rozmiar kliknij na obiekt i zaznacz 

go, a następnie przeciągnij narożnik aby 

powiększyć lub zmniejszyć. 

• Aby obrócić , kliknij na obiekt i zaznacz go. 

Następnie przytrzymaj klawisz ALT i przeciągnij 

jeden z narożników w górę lub dół aby obrócić. 

• Aby usunąć kliknij na obiekt i naciśnij 

DELETE/BACKSPACE. Jeśli pomyłkowo usuniesz 

obiekt można nacisnąć CTRL/CMD+Z aby 

przywrócić. 



 
 
EDYTUJ TEMAT 

 

1. Kliknij na tytuł lub podtytuł aby wywołać  pasek 

narzędzi. 

2. Kliknij kolorowy kwadrat aby przywołać paletę 

kolorów. 

3. Wybierz nowy kolor. Możesz również  zmienić 

gradient i przejrzystość. 

4. Aby edytować obramowanie kliknij na kwadrat  

aby przywołać paletę kolorów. 

5. Kliknij aby dostosować do pożądanej grubości 

obramowania. 

6. Wybierz nowy kolor. 



 
 
EDYTUJ STRONĘ GŁÓWNĄ TEMATU 

 

Strona główna składa się z ukrytych tematów i 

dobrze wyglądającej prezentacji. Możesz dodawać  

tekst lub obiekty (takie jak obrazy ) do strony 

głównej. 

 

1. Wybierz temat , następnie kliknij ikonę „Topic 

cover settings” w pasku narzędzi. Możesz także 

kliknąć prawym przyciskiem lub CTRL/CMD+ na 

temat i wybrać Topic cover settings 

2. W pojawiającym się menu wybrać Custom i 

Edit cover content …. 

3. Znajdziesz się w „Cover edit mode”. Teraz 

możesz dodać tekst lub obiejt to strony głownej 

lub przeciągniąc i pozostawić je na temacie. 

4. Po zakończeniu kliknij Done 



 
 
ZMIEŃ KOLEJNOŚC TEMATÓW 

 

1. Kliknij i przenieś temat  na nową pozycje na 

ekranie. Możesz także użyć lewego paska aby 

zmienić kolejność tematów. 

 

2. Temat  zostanie automatycznie umieszczony. 

3. Jeśli konieczne, można przenieść inne tematy 

aby dostosować do struktury wyglądu. 



 
 
WSPÓŁPRACA 

 

Dodaj współpracowników 

Zmień uprawnienia lub usuń współpracowników 

Dodaj komentarze 

Przeglądaj i edytuj komentarze 

Zamknij i wznów komentarze 

 

 

 



 
 
DODAJ WSPÓŁPRACOWNIKÓW 

 

1. Kliknij na ikonę współpracowników w 

prawym górnym rogu edytora. 

2. Wybierz Add collaborators. 

3. Wpisz nazwisko lub adres e-mail osoby, 

którą chcesz dodać.  

4. Wybierz czy chcesz nadać  użytkownikowi 

uprawnienia do edycji, dodawania 

komentarzy lub przeglądania. 

5. Kliknij Add, użytkownik zostanie dodany do 

listy współpracowników. 

 

 



 
 
ZMIEŃ UPRAWNIENIA LUB USUŃ 

WSPÓŁPRACOWNIKÓW 

 

1. Kliknij na ikonę współpracowników w 

prawym górnym rogu edytora. 

2. Kliknij „Total collaborators”. 

3. Na liście współpracowników kliknij 

uprawnienia takie jak Can edit. 

4. W rozwijanym menu pojawią się opcje. 

5. Wybierz nowe uprawnienia lub kliknij 

Remove from prezi (usuń z prezi). 

 

 

 

 



 
 
DODAJ KOMENTARZE 

 

1. Kliknij ikonę „Add comment…”  w pasku 

kontekstowym lub kliknij prawym 

przyciskiem i wybierz „Add comment…” . 

2. Wpisz swój komentarz w pole i naciśnij 

ENTER. Twój komentarz ukaże się na górze. 

3. Użyj symbolu @ do oznakowania 

współpracownika w komentarzu.  

4. Po dodaniu komentarza pojawi się żółta 

kropka. 

5. Jeśli już został dodany komentarz , kliknij 

żółtą kropkę. 

6.  Wpisz swój komentarz do wątku i naciśnij 

ENTER. 



 
 
PRZEGLĄDAJ I EDYTUJ KOMENTARZE 

 

• Kliknij ikonę „All comments” w górnym 

pasku narzędzi aby zobaczyć historię 

komentarzy. 

• Kliknij na komentarz, wówczas przejdziesz do 

miejsca, w którym komentarz został dodany. 

• Aby edytować swój komentarz, najedź na 

niego. Ukażą się ikony śmieci i ołówka. 

o Kliknij ikonę ołówka aby edytować. 

o Wprowadź nowy komentarz w pole i naciśnij 

ENTER. 

• Aby usunąć, kliknij na ikonę śmieci. Kliknij 

Delete aby całkowicie usunąć komentarz.  

 



 
 
ZAMKNIJ I WZNÓW KOMENTARZE 

 

• Kliknij End thread (zakończ wątek) w 

pojawiających się komentarzach. Spowoduje 

to  usunięcie żółtej kropki przy obiekcie, ale 

nie spowoduje usunięcia komentarzy. 

• Aby wznowić komentarze, kliknij na ten sam 

obiekt i dodaj kolejny komentarz.  Ukaże się 

nowy komentarz poniżej już istniejących w 

oryginalnym wątku. 

 



 
 
UDOSTĘPNIANIE 

 

Ustaw prywatność 

Wyślij link śledzenia 

Wyślij link podglądu 

Wyślij pobraną prezentację 

Wyślij link Live Prezi 

 



 
 
USTAW PRYWATNOŚĆ 

 

Udostępnij swoją prezentację wszystkim lub 

ogranicz dostęp do współpracowników i innych 

osób poprzez link. 

 

1. Kliknij opcję menu w miniaturze prezentacji. 

2. Wybierz Set privacy. 

3. Wybierz status prywatności i kliknij Close. 

4. Możesz zmienić ustawienie prywatności w 

dowolnym momencie. 

 



 
 
WYŚLIJ LINK ŚLEDZENIA 

 

1. Kliknij ikonę Share w prawym górnym rogu 

edytora. 

2. Kliknij Create new link. 

3. Nadaj nazwę dla linku do późniejszych 

odniesień. 

4. Kliknij Create link. 

5. Ukaże się link w okienku. Skopiuj link i 

wyślij. 

 

 

 



 
 
WYŚLIJ POBRANĄ PREZENTACJĘ 

 

Eksportuj swoją prezentację to oddzielnego 

pliku który może być wysłany innym osobom lub 

zapisany jako backup. 

 

1. Na pulpicie kliknij ikonę strzałki w 

miniaturze prezentacji którą chcesz pobrać. 

2. Wybierz Download for presentation  na 

szczegółowym podglądzie ekranu. 

3. Sprawdź system operacyjny aby obejrzeć 

prezentację. Jeśli nie masz pewności utwórz 

dwa oddzielne pliki. EXE dla Windows i ZIP 

dla Mac). 

4. Kliknij Export. 

5. Wybierz gdzie chcesz zapisać plik/pliki i 

kliknij OK. 

6. Możesz teraz wysłać pliki. 



 
 
WYŚLIJ LINK LIVE PREZI 

 

Udostępnij ten link jeśli chcesz przekazać 

prezentację używając Live Prezi.  

1. Kliknij ikonę komputera w prawym górnym 

rogu edytora. Możesz również wejśc do 

Present>Live Prezi menu aplikacji. 

2. W oknie które się pojawi kliknij Get started. 

3. Wpisz nazwę którą chcesz zastosować jako 

twój link Live Prezi. 

4. Pojawi się okno z linkiem. 

5. Aby chronić prezentację hasłem dostępu 

przesuń przełącznik w prawą stronę. 

Wprowadź kod lub kliknij strzałkę aby 

automatycznie wygenerować kod. 

6. Skopiuj link i wyślij razem z kodem dostępu, 

jeśli dotyczy. 

 



 
 
PRZEGLĄDANIE  PREZENTOWANIE 

 

Przeglądaj i prezentuj z edytora 

Prezentuj offline 

Prezentuj za pomocą Live Prezi 

Eksportuj aby prezentować 



 
 
PRZEGLĄDAJ  I PEZENTUJ Z EDYTORA 

 

1. Kliknij przycisk  Present w górnym 

pasku narzędzi. 

2. Okno ekranu przejdzie w tryb 

prezentacji. 

3. Użyj strzałek na dole aby kierować 

prezentacją lub zastosuj LEWĄ i PRAWĄ 

strzałkę na klawiaturze. 

4. Kliknij na temat, aby bezpośrednio 

przejść do niego. 

5. Jeśli znajdujesz się w tytule lub 

podtytule i chcesz pomniejszyć obiekt, 

kliknij na strzałkę w lewym dolnym rogu 

lub naciśnij BACKSPACE. 

6. Możesz uruchomić tryb pełnoekranowy 

lub wyjść z niego klikając na ikonę w 

lewym dolnym rogu. 

 

 



 
 
PREZENTUJ OFFLINE 

 

• Zaloguj się do aplikacji online. 

• Kliknij Present na prezentacji którą chcesz dodać. 

• Użyj strzałek na dole aby kierować prezentacją lub 

zastosuj LEWĄ i PRAWĄ strzałkę na klawiaturze. 

• Kliknij na temat aby bezpośrednio przejść do niego. 

• Jeśli znajdujesz się w tytule lub podtytule i chcesz 

pomniejszyć obiekt, kliknij na strzałkę w lewym 

dolnym rogu. 

 

Uwaga: Aby wyświetlić załączone pliki video z kanału 

YouTube potrzebne jest połącznie z Internetem. 



 
 
PREZENTUJ ZA POMOCĄ LIVE PREZI 

 

Pokaż swoją prezentacje za pomocą Live Prezi. 

 

1. Aby rozpocząć kliknij na ikonę komputera w 

prawym górnym rogu górnego paska. 

2. Po załadowaniu się prezentacji w prawym 

górnym rogu pojawi się link i liczba 

oglądających. 

3. Kliknij na  strzałki na dole, aby kierować 

prezentacją lub zastosuj LEWĄ i PRAWĄ strzałkę 

na klawiaturze. 

4. Kliknij na temat, aby bezpośrednio przejść do 

niego. 

5. Jeśli znajdujesz się w tytule lub podtytule i 

chcesz pomniejszyć obiekt, kliknij na strzałkę w 

lewym dolnym rogu lub naciśnij BACKSPACE. 

 

 



 
 
EKSPORTUJ ABY PREZENTOWAĆ 

 

Eksportuj swoją prezentację jako oddzielny plik, który 

może być wysłany innym użytkownikom lub zapisany 

jako back-up. 

1. Na pulpicie kliknij ikonę strzałki w miniaturze 

prezentacji, którą chcesz pobrać. 

2. Wybierz Download for presentation  na 

szczegółowym podglądzie ekranu. 

3. Sprawdź system operacyjny, aby obejrzeć 

prezentację. Jeśli nie masz pewności utwórz dwa 

oddzielne pliki (EXE dla Windows i ZIP dla Mac). 

4. Kliknij Export. 

5. Wybierz gdzie chcesz zapisać plik/pliki i kliknij 

OK. 

6. Możesz teraz wysłać plik/pliki. 

 

 

 



 

 

ANALIZA PREZI 

 

Wysyłanie linku do śledzenia 

Przeglądanie danych prezentacji 

Przeglądanie tabeli wyników 

 

 



 

 

WYSYŁANIE LINKU DO ŚLEDZENIA 

 

1. Kliknij ikonę „Share” w prawym 

dolnym rogu editora. 

2. Kliknij Create new link. 

3. Nadaj nazwę dla linku do 

późniejszych odniesień. 

4. Następnie wybierz, aby śledzić 

link. Możesz także wymagać od 

oglądających, aby podali swoją 

tożsamość. 

5. Kliknij Create link. 

6. Ukaże się link w okienku. Skopiuj 

link i wyślij. 



 

 

PRZEGLĄDANIE DANYCH PREZENTACJI 

 

1. Wejdź do Prezi Analytics 

dashboard. 

2. Każdy z okręgów reprezentuje 

prezentację, która została wysłana. 

3. Kliknij na okrąg, aby zobaczyć dane 

odpowiedniej prezentacji. 

4. Można zobaczyć kiedy prezentacja 

została udostępniona, kiedy została 

otwarta i obejrzana, całkowity czas 

odwiedzin, liczbę odwiedzin i liczbę 

odwiedzających. 

 



 

 

PRZEGLĄDANIE TABELI WYNIKÓW 

 

Oprócz przeglądania, kto jest najbardziej 

aktywnym uczestnikiem grupy można także 

zobaczyć: 

• Jak dużo linków każdy z uczestników stworzył 

• Jaki jest wskaźnik odwiedzin w przeliczeniu na 

uczestnika grupy 

• Jak dużo odwiedzających obejrzało prezentację 

uczestników grupy. 

 

Kliknij tutaj, aby przejść tabeli wyników twojej 

formy. 





utwórz nowy link 

utwórz               utwórz         pobierz                      widok  
Kopię                    PDF        prezentację               prezentera 




